Das Multicarforum nutzt Cookies
Das Multicarforum (MCF) verwendet Cookies, um Deine Login-Informationen zu speichern wenn Du registriert bist und Deinen letzten Besuch wenn Du es nicht bist. Cookies sind kleine Textdokumente, welche auf Deinem Computer gespeichert sind. Die von MCF gesetzten Cookies können nur auf dieser Website verwendet werden und stellen in keinster Weise ein Sicherheitsrisiko dar. Cookies von MCF speichern auch die spezifischen Themen, die Du gelesen hast und wann Du zum letzten Mal gelesen hast. Bitte bestätige, ob Du diese Cookies akzeptierst oder ablehnst. Um alle Cookies von MCF zu löschen (Grundeinstellung herstellen) bitte hier klicken. Nachstehend die Auflistung der bei MCF verwendeten Cookies sowie deren Bedeutung.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass Dir diese Frage erneut gestellt wird.


Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Betätigung Differentialsperre
#1
Hallo Mulitreiber,

hat schon mal jemand die die Betätigung der Differentialsperre abgebaut? Habe im Reparaturhandbuch nachgesehen, so richtig schlau bin ich nicht daraus geworden. Der Vorgang ist ja auch mit einer anderen Absicht beschrieben worden. Ich möchte eigentlich nur die beiden M6 Schrauben lösen und den Flansch abziehen. Kann das gut gehen, springt mir da etwas entgegen oder fällt etwas in das Achsgehäuse? Wird die Verbindung speziell gedichtet, Papierdichtung, Dichtmasse? Beschrieben ist nichts.

Danke im voraus Holger
Zitieren
#2
Hallo Holger,

der Flansch ist meistens mit einer Papierdichtung abgedichtet, kannst aber auch mit Dichtmasse arbeiten.
Problem ist halt nur, dass die Gleitsteine, die in der Schaltgabel sind und die Schaltmuffe verschieben rausfallen können. Dann wandert die Schaltmuffe unkontrolliert beim fahren und Sperrt das Differential, was ein Getriebeschaden zur Folge haben kann. Diesen Fall hatten wir kurzem leider hier im Forum. Die Gleitsteine können auch ausfallen, wenn der Hebel zuweit nach links gedrückt wird.

Ich wäre an deiner Stelle sehr Vorsichtig. Wenn ein Gleitstein rausfällt müssen die Steckachsen gezogen werden, um das HA-Getriebe abzubekommen.

MfG Daniel
Zitieren
#3
Hallo Daniel,

danke für Deine Nachricht. Hatte so etwas schon vermutet. Dann muß ich mich doch in Geduld üben und bis zu Frühjahr warten, um dann zu versuchen, die Sache mit Wärme und Kriechöl  wieder gangbar zu machen.

Danke Holger
Zitieren
#4
Guten Morgen,
Genau den Fall hatten wir erst hier im Forum. Bei mir war die Flanschbuchse gebrochen und der Hebel (Schaltgabel)
hing nach unten. Die Gleitsteine sind dann raus gefallen und die Muffe ist ins Diff. gekracht.
Ich muss zugeben mann lernt beim Multicar nie aus, es ist auch ein Simmerring in der Buchse der das Öl zurückhalten sollte.
Guter Tipp das bei meinem Muli war.... zieh die Steckachsen und schau es dir komplett an. Die Möglichkeit besteht auch das deine Muffe auf der rechten Steckachse fest sitzt, ich verfolge deine Beiträge aber habe nie was geschrieben glaube ich Huh
Deine Sperre lässt sich nicht einlegen? Der Hebel ist fest? 
Als ich alles zusammen hatte und ohne Öl mal durchgedreht habe ding auch alles sehr schwer, Öl hast du ja gewechselt.
Keine Späne drin gewesen sehe ich das richtig? Es kann auch sein das Bruchstücke vor dem Ablassloch liegen.
Versuch mal am rechten Hinterrad die Steckachse ein wenig zu ziehen ob sie überhaupt sich rührt mag ich zu bezweifeln sorry aber ich hatte die Erfahrung bei meiner gemacht das die Schaltmuffe dann fest sass  Undecided aber am besten um alles richtig zu machen und genau zu sehen was ist, müsstest du das ganze Diff raus nehmen und gegeben falls retten was zu retten ist. 


 Grüße aus Königsee  Big Grin
Zitieren
#5
Danke Denny für Deine Nachricht,

bei mir ist alles rückgebaut von Fußhebel im Fahrerhaus  bis Feder am Hebel Differential an der Hinterachse. Dieser Hebel lässt sich Null bewegen, hatte mal mit dem Hammer leicht angeklopft, sitzt Bombe, als wenn es ein Teil wäre. Die von Dir beschriebenen Aktionen habe ich schon durch und alles sah gut aus. Darum kam man im Forum zu dem Schluß, höchstwahrscheinlich festgerostete  Schaltwelle. Das mit der Steckachse ziehen soll man doch nur machen wenn, man die Diffsperre eingelegt hat, oder? Das kann ich ja nun nicht! Also lasse ich das lieber. Ich werde mal morgen versuchen den Hebel abzuschrauben, die Achse außen vom Dreck befreihen und dann mit Kriechöl versehen, steter Tropfen höhlt den Stein. Dann mal mit etwas Wärme probieren und gegebenenfalls auf wärmere Tage warten. Ist ja im Augenblick kein Vergnügen im Freien unter dem Muli zu liegen. Es gibt noch genügend andere Baustellen! Kennt jemand den https://www.ersatzteile-multicar.de shop aus der Tschechei. Die Preise sind ja ganz moderat. Da würde ich die fehlenden Teile für die Betätigung der Diffsperre ordern.

mfG Holger
Zitieren
#6
Hallo,

wie du schon geschrieben hast, sollte die Steckachse bei eingelegter Sperre gezogen werden, da die Muffe und die Steine von der Gabel abfallen. In dem Fall musst du dann das HA-Getriebe vom Achskörper abschrauben und die Teile wieder zusammenstecken.
Aber wie du es bereits erwähntest ist das keine schöne arbeit bei diesen Wetter unter dem Multicar zu liegen... und das HA-Getriebe wiegt über 40kg.
Die Buchse müsste vorne einen Wellendichtring haben, diesen würde ich an deiner Stelle demontieren, damt das Kriechöl besser reingelangt.
Bei den tschechen bestell ich auch meistens, dauert nur etwas bei der Banküberweisung und dem Versand, da Grenzüberschreitend. glaub ab 240€ versandkostenfrei.
MfG Daniel
Zitieren
#7
Guten Morgen Holger und Daniel,
Festrosten? Im Diff ist Öl und außen der Dichtring bzw Simmerring es liegt evtl hinten an der Buchse an innenseitig aber wenn du den Hebel ab 
schraubst hast du keine Wirkung mehr zum bewegen. Ich bin da leider anders unterwegs.... warte bis es wärmer wird dann mach die Steckachse los und versuch sie zu bewegen..... nicht in Drehrichtung sondern als wenn du sie ziehen wolltest und schau ob der Hebel mit geht oder nicht, das meinte ich damit. Mir stellt sich aber die Frage warum bei dir alles rückgebaut sein sollte aber die Achse noch drin ist evtl hat jemand mal die Achse getauscht und es dann dabei belassen  Huh
Ich habe mal noch eine andere Idee, wenn du die Flanschbuchse löst  Huh also die 2 m6 schrauben raus und versuch dann mal den Hebel der Sperre zu betätigen... wenn sie sich mit dreht weist du das die fest ist aber das kann ich mir nur schwer vorstellen.
Zu deiner Wärmebehandlung.... wieder Vorsicht Wellendichtring und Dichtung. Unter der Flanschbuchse müsste der Drucktaster sein, wenn du den raus drehst kannst du evtl was sehen wenn oder beim bewegen helfen  Huh .  Wenn du mit dem Hammer ganz leicht in Betätigungsrichtung arbeitest dürfte nix passieren auch leichte Schläge mal vorn drauf müssten gehen.... wie Daniel schon schreibt wenn du den Dichtring raus machst kommst du besser ans innere aber da wieder brauchst du einen neuen....
Zitieren
#8
Nein Denny, natürlich nicht im Diff, sondern genau die Welle, die du beschreibst. Hebel ab und dann muß man ja was sehen, wo die Welle im Metall verschwindet. Da gebe ich dann Kriechöl drauf. Mit Wärme meine ich so max. 60 Grad. Das bei dem vielen Eisen wird eh schwierig. Bin Heute nicht dazu gekommen, fummle grade an meinem neuen Kran herum. Mal sehen ob es morgen was wird. Ob nun die ganze Betätigungsmimik zurückgebaut wurde oder eine andere Achse nachträglich eingebaut wurde, wer weiß das schon, nach fast 40 Jahren ist alles möglich. Egal, ich will das Diff in Funktion haben und der Tschechen laden hat wohl alles auf Lager.

Holger
Zitieren
#9
Hallo Denny + Daniel,

habe mich heute unter das Muli gelegt und die zwei 6er Schrauben an dem Flansch der Diffbetätigung entfernt um zu versuchen das Teil zu drehen.  Und siehe da, der Flansch und die Welle sind eins. Der vordere Simmering hat sein Leben hinter sich und ist ziemlich zerbröselt, nach wahrscheinlich 38 Jahren darf er das dann auch. Also den Flansch wieder festgeschraubt und das Kriechöl fließen lassen. Nun wird man wird sehen.....


Danke zunächst Holger
Zitieren
#10
So liebe Leute,

habe das festgerostete Ding heute wieder gangbar machen können. Fast eine Woche Kriechölkur hat dann doch zum Erfolg geführt. Den Wellendichtring hatte ich ja rausgemeißelt, war völlig vergammelt. Hatte mal in den Ersatzteilshops spioniert, wie die Maße sind. Sollte eigentlich ein 15x28 x5 sein. Habe mir einen "Auskratzer" gedreht um alles sauber herauskriegen zu können. Der griff überhaupt nicht habe mich dann herangetastet, müßte ein 15x26x5 zu sein, Kann das jemand bestätigen? Jedenfalls ist die Diffsperre jetzt wieder in Funktion, technisch ist soweit also alles in Ordnung. Habe es also geschafft nichts kaputt zu machen, ein guter Tag neigt sich zu Ende  Wink ....

Holger
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste


Deutsche Übersetzung: MyBB.de, Powered by | © 2002-2019 MyBB Group | Version:
Deutsche Übersetzung: MyBB Germany
Theme by: Tomdickharry & Vintagedaddyo