Das Multicarforum nutzt Cookies
Das Multicarforum (MCF) verwendet Cookies, um Deine Login-Informationen zu speichern wenn Du registriert bist und Deinen letzten Besuch wenn Du es nicht bist. Cookies sind kleine Textdokumente, welche auf Deinem Computer gespeichert sind. Die von MCF gesetzten Cookies können nur auf dieser Website verwendet werden und stellen in keinster Weise ein Sicherheitsrisiko dar. Cookies von MCF speichern auch die spezifischen Themen, die Du gelesen hast und wann Du zum letzten Mal gelesen hast. Bitte bestätige, ob Du diese Cookies akzeptierst oder ablehnst. Um alle Cookies von MCF zu löschen (Grundeinstellung herstellen) bitte hier klicken. Nachstehend die Auflistung der bei MCF verwendeten Cookies sowie deren Bedeutung.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass Dir diese Frage erneut gestellt wird.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Schiebeschild funktioniert nur einseitig
#1
Hallo zusammen,

ich bin neu hier und ich habe vor ein paar Wochen meinen ersten Multicar gekauft. Daher bin ich auch ein blutiger Anfänger! Huh

Zu dem Multicar M26 habe ich ein Schiebeschild erhalten. Dieses habe ich heute angebaut und habe nun das Problem das es nur einseitig funktioniert.  Nun habe ich folgende Fragen:

1. An welche stellen muss ich die Druckschläuche anschließen? (3 sind vorhanden, Rot, Gelb, Grün)

Wenn ich den Joystick im Führerhaus verwende kann ich das Schiebeschild nur in eine Richtung bewegen. Wenn ich nach links drücke, hört man das die Pumpe arbeitet. Wenn ich nach Rechts drücke passiert nichts und man hört auch nichts.

2. Kann es sein das der Joystick nicht richtig angeschlossen ist oder kann es auch an der Pumpe liegen?

Ich hoffe Ihr könnt mir auf die schnelle helfen!?

Habe ich irgendwelche Infos vergessen?

Ich bedanke mich im Voraus für eure Hilfe!!
Zitieren
#2
(28.12.2018, 18:07)Madican schrieb: Habe ich irgendwelche Infos vergessen?

Hallo, 
ja hast Du. Zum Beispiel ein Baujahr des Multis, Kommunalhydraulik Version oder einen Namen mit dem man Dich ansprechen kann.

MfG
André
"Der ist ja niedlich“ ist kein Kompliment für einen MulticarBig Grin
Zitieren
#3
Normalerweise an grün und schwarz, einfach mal ausprobieren. Es wäre aber schon wichtig, welche Hydraulick verbaut ist-07 ist die Große Kommunal.
Deitsch un frei wolln mr sei, weil mr Arzgebirgler sei.
Anton Günther
Glück Auf
Werner
Zitieren
#4
Hallo,

was für ein Schild ist es denn? Hast Du ein Bild dazu?

Laut Handbuch M26.0 1+2 zum schwenken und 5+6 zum senken und heben.

Stefan
Zitieren
#5
War bei mir ähnlich. Falsch eingesteckt. Bei mir war noch ein Abgang für z.b. kehrbürste.
Zitieren
#6
Servus,
ich habe auch den Hydraulikblock mit elektrischer Bedienung.
Links und recht sind die Anschlüsse für Heben/Senken und Links/Rechts. Man macht nichts kaputt wen man es falsch anschließt, zum Testen geht immer.
In der Mitte ist der Anschluß für einen Kehrbesen.
Bei mir ist oft ein Ventil eingerostet, muss man dann per Hand freibewegen. Der Ventilblock ist unter dem Fußraum "Beifahrer".
Viele Güße, Heribert
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste


Deutsche Übersetzung: MyBB.de, Powered by | © 2002-2019 MyBB Group | Version:
Deutsche Übersetzung: MyBB Germany
Theme by: Tomdickharry & Vintagedaddyo