Das Multicarforum nutzt Cookies
Das Multicarforum (MCF) verwendet Cookies, um Deine Login-Informationen zu speichern wenn Du registriert bist und Deinen letzten Besuch wenn Du es nicht bist. Cookies sind kleine Textdokumente, welche auf Deinem Computer gespeichert sind. Die von MCF gesetzten Cookies können nur auf dieser Website verwendet werden und stellen in keinster Weise ein Sicherheitsrisiko dar. Cookies von MCF speichern auch die spezifischen Themen, die Du gelesen hast und wann Du zum letzten Mal gelesen hast. Bitte bestätige, ob Du diese Cookies akzeptierst oder ablehnst. Um alle Cookies von MCF zu löschen (Grundeinstellung herstellen) bitte hier klicken. Nachstehend die Auflistung der bei MCF verwendeten Cookies sowie deren Bedeutung.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass Dir diese Frage erneut gestellt wird.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Vorglühen M25
#1
Hallo!

Am Sonnabend früh stand ich plötzlich mit leerer Batterie da. Offenbar reicht bei knapp 0°C die Rudolf-Diesel-Gedächtnisminute nicht aus.
Abwechseln glühen und anlassen war kontraproduktiv.
(orgel...orgel...pöff...pöff...orgel) Dodgy

Laut Reparaturhandbuch muss ich bei 0°C 2,5 Minuten vorglühen... Confused

Gibt es eine Alternative zu den MC03 oder was anderes hilfreiches bei den Temperaturen?

...ein "Ist halt so" reicht mir auch... Tongue

Mirko
Zitieren
#2
Wenn alle 4 GK ok sind (nachmessen) könnten Schnell-Glühkerzen helfen, mal bei Bosch oä. fragen obs welche gibt.
Welchen Anlasser hasten drin, 3PS?
Ist das Öl zu dick, nicht nur im Motor auch Einspritzpumpe (war bei meinem alten Ford, Heißluftföhn dran und er lief) und Getriebe (Kupplung treten zum Starten), dreht der Anlasser normal wie im Sommer, oder quält er sich?
Idea Wer Samson nicht kennt, hat die Welt verpennt. Big Grin
Zitieren
#3
Stromaufnahme beim Vorglühen ist im Bereich von 40A: Das spricht eigentlich dafür, dass alle 4 da sind.
Anlasser ist einer mit 4PS verbaut. Beim ersten Anlassen, klingt er ganz okay.

Im Herbst habe ich ca. 1 Minute vorgeglüht, dann war er immer sofort da und lief rund.

Ich gehe also mal davon aus, dass ich die Orginal-Glühkerzen drin habe.

Also die volle Zeit glühen oder auf Schnellglühkerzen umrüsten.
(Bin ich der letzte mit den Orginalkerzen?)

Mirko
Zitieren
#4
Hallo Mirko,
bist Du nicht, ich hab auch noch die originalen drin, wenn's unter Null geht hilft bei mir immer eine Dieselheizkanone aus. Ne viertel bis halbe Stunde vor Abfahrt vor gestellt und alle relevanten Teile sind vorgewärmt, inklu Öl. Wenn er einmal in Gange war springt meiner mit kurzem glühen gleich an. Bis minus 5 6 7 tut er sich ohne vorwärmen etwas schwer, aber es geht noch, ab minus 10 tut er sich dann seeeeeeeeehhhhhhhhhr schwer. Da meiner nicht täglich genutzt wird geht das mit der Dieselkanone ganz gut.
Grüße Guido B.
immer dran denken: Wo rohe Kräfte wallten kann das Material nicht lange halten und will der Dreck nicht weichen musst Du Farbe über streichen Big Grin !!!!!!!!!!!!!!!!!!!!!!!
Zitieren
#5
Da gibts doch diese Kühlwasserheizungen zum Motor vorwärmen. Hatte ich mir im Ford eingebaut 1/4 h vorwärmen hat meist gereicht, bei - 15 hats aber ne 3/4 h gedauert.
Unseren M25 hatten wir auf 24v Anlassen umgebaut, ging sehr gut, allerdings mindestens 1-2 x Anlasser-Gr. im Jahr.
Idea Wer Samson nicht kennt, hat die Welt verpennt. Big Grin
Zitieren
#6
Hallöchen!

Bei mir hat sich die Vorglühzeit und das Anlassverhalten verbessert, als ich die Dichtungen im Kraftstoffsystem gewechselt und das System gründlich entlüftet habe. Vorher musste ich 2 min vorglühen und dann ging es ganz gut bei um die 10°C. Jetzt geht es mit 40 sec.

Viele Grüße
Jens_S
M26.7 mit Meier Ratio CT2T, 4x4, Bj. 2007
vorher: M 25 L mit LDK 020, 4 x 2, Bj. 1989
Zitieren
#7
Hallo Mirko,

mein Nachbar schwört bei seinem 25er auf einen Getriebeanlasser- der hat eine geringere Stromaufnahme und dreht etwas schneller.
Er hat auf seinem Muli nur ne 80Ah- Batterie und es funktioniert ganz gut...
Aber eine Motorvorwärmung über´s Kühlwasser ist relativ schnell nachgerüstet und die wahrscheinlich beste Unterstützung für den Start bei niedrigen Temperaturen

MfG Tobias
Zitieren
#8
Moin Moin,
Was bzw wo muss ich welche schnellglühkerzen erfragen?

Mfg Pat
Zitieren
#9
Ich bin sehr beruhigt, dass ich nicht der einzige bin, der Kaltstartprobleme hat. Tongue

Wie startet Ihr euren Multicar? Vollgas, Halbgas oder Standgas?

Sind die MC03 aus dem Mulishop Schnellglühkerzen?

Die Elektro-Standheizung ist zwar ein Schnäppchen, aber da muss ich den Kühlkreislauf aufmachen. Das mache ich diesen Winter nicht mehr. Da ist jetzt alles Tip-Top, da reisse ich nicht mehr rein.

Ich habe im Herbst neues Kühlwasser reingemacht und entlüftet...aber das klappt mittlerweile blind bei mir... Tongue (Danke nochmal an Henry)

Mirko
Zitieren
#10
Moin,
Na der beste im Anspringen bei Kälte ist meiner auch nicht. Da aber meine Batterie auch schon schwach ist lasse ich das digitale Ladegerät dabei drann. Bis 40sekunden vorglühen und dann anlassenmit impulsartigen Vollgas . Da läuft er nur auf zwei drei Töpfe. Dann noch 6sekunden etwa nach glühen (soll nicht gut sein) und alles super.

Mfg Pat
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste


Deutsche Übersetzung: MyBB.de, Powered by | © 2002-2019 MyBB Group | Version:
Deutsche Übersetzung: MyBB Germany
Theme by: Tomdickharry & Vintagedaddyo